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A New Surgical Model for Studying the Healing Response of Renal
Tissue in the Presence of Collagen-Glycosaminoglycan Matrices

By Roy K. Esaki

Submitted to the Department of Mechanical Engineering on May 7, 2004 in Partial Fulfillment of
the Requirements for the Degree of Bachelor of Science in Mechanical Engineering

ABSTRACT

The treatment of renal trauma can involve the surgical removal of part of a patient's
kidney, which leads to scarring, distortion of the renal architecture, and potentially renal
insufficiency. Current research suggests that the implantation of collagen-
glycosaminoglycan (GAG) extra-cellular matrices after traumatic renal injury prevents
contraction, decreases scarring, and may ultimately induce the regeneration of functional
renal tissues after injury. The goal of the current study was to develop a new surgical
model to study the effects of the matrices on the healing of traumatic renal wounds.

Four hemispherical, reproducible wounds were created in the cortex of the left kidney of
20 adult male rats (Rattus norvegicu). Three wounds were each filled with one of three
types of matrices, while the fourth remained empty to serve as a control. Four weeks
post-operatively, the animals were sacrificed and kidneys were processed by standard
histological methods.

All animals tolerated the procedure well, and 16 kidneys were included in the final
analysis. After four weeks of healing, contraction had occurred in all of the wounds, and
a lacuna, a crater-like depression with a raised lip around the perimeter, had formed
around the wound site. One of the matrices, with an average pore diameter of 182 tm,
decreased the lacuna area by 37% (p=0.006) and the wound area by 26% (p=0.003), but
did not significantly affect collagen deposition One of the other matrices, with an average
pore diameter of 101 pm, significantly reduced the lacuna area by 43% (p=0.005) and the
wound area by 41% (p=0.009) as compared to the untreated control. This matrix also
decreased the extent of collagen deposition by 42% (p=--0.04); this represents a reduction
in the formation of fibrotic tissue, which is a highly desirable objective with respect to the
goal of achieving regeneration of functional tissue.

These results demonstrate that such collagen-GAG matrices affect wound contraction,
and possibly tissue regeneration, although the exact mechanisms could not be determined
in this study. A finite element analysis, modeling the geometry of wound closure using
data from the alpha-smooth muscle actin stains, should be conducted in a future study to
elucidate the healing mechanism, and to allow the present data regarding the effect of the
matrix on wound geometry to be better interpreted.

Thesis Supervisor: Ioannis V. Yannas,
Title: Professor of Mechanical Engineering and Professor of Biological Engineering
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CHAPTER 1 - INTRODUCTION

1.1 - Renal Trauma

Every year in the United States, there are approximately 60 million incidences of

trauma [1]. Renal trauma accounts for approximately 3% of all trauma admissions, or

1.8 million cases, and is implicated in approximately 10% of all patients with abdominal

trauma [2]. The kidney can be injured through sources of penetrating trauma, such

gunshots and stab wounds, or through sources of blunt trauma, such as motor vehicle

injuries and falls.

Of the five different grades characterizing the degree of the injury, all but the

worst grade, Grade V, can usually be treated non-surgically [3]. Surgery is indicated,

however, for vascular injury, shock, and expanding or pusatile hematomas [4].

Additionally, relative indications for surgery include devitalized renal segments,

persistent extravasation, and loculated collections, as well as delayed diagnosis of arterial

injury or segmental arterial injury 15]. Injuries that result in nonviable tissue resolve

more quickly when the nonviable tissue is removed, which allows reconstruction to

occur. As such, reparative surgical procedures are performed on about 60% of the

patients operated on for blunt trauma and on 73% of those operated on for penetrating

trauma [6].

The reparative surgery involves a midline laparotomy to first establish proximal

control of the renal artery and vein, followed by attainment of renal exposure. With the

capsule preserved as much as possible, the devitalized tissue is debrided, and bleeding

vessels are sutured or controlled by electrocauterization. If possible, the defect in the

parenchyma is approximated; when full approximation is not possible, the open defect

can be covered using the capsule or an omental flap. In addition, Gelfoam bolsters can be

used to approximate the capsule, or a vicryl mesh or peritoneal graft may be used to

cover the defect [7]. Because total nephrectomy results in an increased risk of future

renal failure of the remaining kidney, it is used minimally, with partial nephrectomy and

attempted renal repair being the preferred surgical treatments.
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1.2 - In Vivo Tissue Regeneration: Prior Art

Most adult mammalian organs heal irreversibly after excessive trauma or chronic

insults injure the non-regenerative stroma of the tissue. That is, the tissue response to

injury is to achieve closure by means of repair, rather than regeneration of functional

tissue. In mammalian skin, for example, wounds are closed by the contraction of the

wound site and the formation of epithelialized scar [8] instead of the non-regenerative

dermis. The scar tissue lacks the full functionality of normal skin, lacking appendages

such as nerve endings, sweat glands, and hair follicles.

Much recent work has focused on the use of collagen-glycosaminoglycan (GAG)

matrices to induce the regeneration of tissue by preventing contraction and scarring of

wounds 191. A degradable matrix, composed of 98% type I bovine collagen and 5%

chondroitin-6-sulfate, was fabricated to have specific pore diameters and cross-linking

densities. This matrix, when applied to full-thickness skin defects, resulted in the

formation of neodermis that was histologically identical to normal dermis, although skin

appendages were not formed.

1.3 - Renal Tissue Engineering: Background and Prior Art

Compared to organs such as skin, the kidney is an extremely complex organ, with

complicated anatomical and physiological architecture. The kidney is capable of

compensatory growth, where the excision of one kidney increases the functional mass of

the remaining kidney [10]. At the site of the excised kidney, however, the prevailing

understanding is that the growth of new nephrons does not occur. Following parenchymal

injury, scar formation and contraction, rather than regeneration, occurs. This is shown in

the wound site in Figure 1.1.
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Figure 1.1: Scar formation at a renal wound site

(Source: ICON Learning Systems)

A study in which the outer cortex was destroyed without injury to the glomeruli in

the basement membrane demonstrated that the capillary side of the basement membrane

was repopulated by endothelial cells, and the epithelial was populated by podocytes

[ 11,121. Another study demonstrated that functional renal tubules could be regenerated

following acute tubular cell necrosis only if the basement membrane was not ruptured

[13,141.

The goal of renal tissue engineering is thus to induce regeneration after the non-

regenerative stroma (i.e. parenchymal cells and glomeruli) is destroyed. A comprehensive

review of the literature pertaining to induced regeneration shows that inhibition of

contraction is necessary, although not sufficient, to induce synthesis of non-regenerative

tissues in skin and peripheral nerves [15]. If the healing mechanism of the kidney is

similar to that of skin and nerves, contraction should first be inhibited in order to achieve

regeneration by the use of an extracellular matrix.

1.4 - Goals of the Current Study

A major goal of this study was the exploration of a new surgical protocol for future

studies of the spontaneous healing and induction of regeneration of kidney tissue.
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Accordingly, it was important to determine if the surgical protocols employed could

create wounds that were reproducible from one animal to the next. Because renal tissue is

a fairly elastic material with significant "springback", a relatively unusual surgical

technique had to be employed to generate wounds that had reproducible size from animal

to animal. Without wounds of consistent size, it is not possible to initiate a quantitative

study of the geometry of healing, a key requirement in studies of induced regeneration of

organs.

The design of the surgical technique and experimental model is based upon, and

seeks to improve, the methodologies used in a previous study by Brook Hill; his study

tested the hypothesis that a collagen-GAG matrix would inhibit wound contraction and

scarring, and induce regeneration of renal tissue after excisional injury [16]. Hill

demonstrated that the implantation of collagen-GAG matrices in cylindrical defects made

in the rat kidney significantly decreased scarring and collagen deposition, but failed to

decrease wound contraction or induce regeneration. He suggested that the study was

insufficiently powered, given the large variances in the data, for both contraction and

regeneration analyses. The current study increased the power of the data by creating

four wounds on each kidney, rather than two, making possible a larger sample size for a

given number of animals.

In addition, the cylindrical wounds completely transected the kidney, as shown in

Figure 1.2.

!

Figure 1.2: Cylindrical wounds used in a previous study

These cylindrical wounds injured the arcuate arteries that provide blood to the

kidney tissue. The arcuate arteries pass between the cortex and medulla in a horizontal

9
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plane, roughly 3 mm below the parenchymal surface (Figure 1.3). The cylindrical wound

damaged these arteries in a random fashion, resulting in an uncontrolled variable in the

form of secondary tissue injury in regions deprived of blood flow.

Figure 1.3: Location of arcuate arteries in the kidney

(Source: www.owensboro.kctcs.edu)

This study sought to address these limitations of the surgical model used by Hill

by creating reproducible hemispherical wounds that did not extend deep enough to injure

the arcuate arteries.

10



CHAPTER 2- MATERIALS AND METHODS

2.1 -- Matrix Fabrication

Collagen-glycosaminoglycan slurry was prepared accordingly to previously

developed protocols (Appendix A). 5 mL of the slurry was poured into three aluminum

dishes (Product #08-722, Fisher Scientific items) with diameters of 55 mm, and wall

thickness of 0.5 mm (Figure 2.1). The dishes were chosen for their perfectly smooth

surface, and for the high heat conductivity of aluminum (k= 237 W/mK), which allows

for uniform and predictable heat transfer from the dish to the slurry.

Figure 2.1: Aluminum mold for matrix fabrication

A vacuum-assisted freeze dryer (Genesis model, Vertis) was set to -40°C, and

the first dish containing slurry was placed inside. After visual confirmation that the slurry

had frozen completely, the freeze dryer was set to -30°C; once the temperature was

within 0.2°C of -30°C, the second dish was inserted. Again, after the slurry was

confirmed to have frozen completely, the freeze dryer was set to -20°C, and the third

dish was inserted.

After 30 minutes had elapsed after the insertion of the third dish, a vacuum was

pulled inside the freeze dryer. The freeze dryer was then set to 0°C. and all three batches

of slurry were left in the dryer overnight. The following day, the oven slowly warmed to
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room temperature, and the vacuum was released. The matrices were then removed from

the dishes in the form of a matrix "wafer".

Because the matrix wafer is very fragile, it is very difficult to reliably and

precisely cut out cylinders. The stainless steel bit from a 3-mm dermal biopsy punch

(Miltex Instrument Co.) was attached to a Dremel tool (Model 395 Type 5) as shown in

Figure 2.2.

Figure 2.2: Biopsy punch attachment to Dremel

The Dremel was mounted on a drill press assembly, and was run at 30,000 RPM.

With the matrix wafer held in place with one hand, the Dremel was lowered to cut out

small matrix cylinders, roughly 3mm in diameter and 1-2 mm in height. 22-25 matrix

cylinders were cut out from each of the three wafers, and were placed in labeled glass

vials.

The vials containing the matrix cylinders were placed in a dehydrothermal oven

(IsoTemp Model 201; Fisher Scientific) and heated for 12 hours at 105°C. After heating,

the matrices were immersed in 100% ethanol for minute, then in 70% ethanol for 

minute, followed by two minute immersions in separate 40% ethanol solutions, before

being rinsed in sterile phosphate buffered saline solution (PBS). The ethanol rinses were

performed before rewetting with PBS to preserve the microstructure of the matrix. The

matrices were stored in vials of sterile PBS at room temperature.

12
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The matrices were consistently 3.0-3.0 mm in diameter, with a thickness of 1.0-

2.0 mm. As expected, increasing the freezing temperature increased the average pore

diameter (Table 2.1).

Freezing Temperature DHT Average Pore Diameter (tm)
-20°C 100° for 12 hours 182.0 +/- 4.6
-30°C 100° for 12 hours 133.2 +/- 8.5
-40°C 100° for 12 hours 100.6 +/- 5.4

Table 2.1: Matrix Properties

During the course of the experiment, the vial containing the matrices frozen at

-30°(C was very visibly contaminated by fibrous debris from the paper-based lining in the

cap of the vial. Because this contamination was not controlled for, and the identity of the

contaminant is not known, all data resulting from implantation of the matrix frozen at

-30°C will not be analyzed in this study.

2.2 - Experimental Paradigm

The experimental protocol was reviewed and approved by the MIT Committee on

Animal Care (CAC) prior to the purchase of animals. Twenty adult male Wistar-

Hanover rats (Rattus norvegicus, Charles River Laboratories, Wilmington, MA) were

obtained, and were housed in the MIT Animal Facility (Figure 2.3). Each rat was

numbered sequentially from 1-20.

Figure 2.3 Male Wistar-Hanover rat

13



Two semi-spherical wounds were created in each hemisphere of each rat's left

kidney, as shown in Figure 2.4, for a total of four wounds labeled a-d for each kidney.

Lett Side Riqht Side

Figure 2.4: Labeling system for wounds

Three of these holes were implanted with one of the three types of matrices frozen

at temperatures of -40°C, -30°C, and -20°C. The fourth wound remained untreated to

serve as the negative control.

2.3 -Implantation Surgery Protocol

Fifteen to thirty minutes before surgery, the animal was intraperitoneally injected

with 80 mg/kg ketaminc (Fort Dodge Animal Health) and 10 mg/kg xylazine (Phoenix

Scientific Inc.) to achieve operative anesthesia. Additionally, 1.5-2.05% in 100% 02 of

vaporized isoflurane (Baxter Pharmaceutical Products Inc.) was given to the animal

during the surgery.

The sterile surgical procedure to attain exposure of the left kidney was performed

exactly as described in detail in the previous study by Hill 1171. With the animal placed in

a right lateral decubitus position, a 4-5 cm longitudinal incision was made 2-4 cm lateral

to midline, parallel to the spinal column. This incision cut through the skin and the

underlying fascia; the body wall was then cut with Metzenbaums, and the left kidney was

exposed as shown in Figure 2.4.

14
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Figure 2.4: Left kidney with intraperitoneal fat

The fat surrounding the kidney was carefully removed with the forceps and

Metzenbaums, leaving the kidney capsule and nearby vasculature unharmed (Figure 2.5).

V 1a .. ' ""
Figure 2.5: Kidney with intraperitoneal fat

With the kidney thus clearly exposed, a I mL insulin syringe (Ultra-Comfort

Monoject Insulin Syringe, Kendall) was used to inject a 0.09% saline solution (0.9%

NaCI irrigation solution; Baxter) into the sub-capsular space (Figure 2.6) along the

midline of the kidney, forming a "welt" on the surface of the capsule.

Figure 2.6:Injection of saline in subcapsular space
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A #15 surgical blade was used to make an incision across this "welt". The

underlying parenchyma was not cut by the blade because the capsule was separated from

the tissue by the entrapped liquid.

A pair of micro-dissecting scissors (Product H50-711, Harper, Inc.), as shown in

Figure, was used to extend the capsular incision longitudinally for 1.0-1.5 cm, using a

pair of curved microforceps (Product RS-5137, Roboz, Inc.) as a groove director.

~ h~i~:"'P4___P -I

'.i! , al,,,,, ................ ..... _ - ..a

Figure 2.7: Micro-dissecting scissors

As the incision was made, the natural tension of the capsule was relieved, and the

capsule thus retracted laterally (Figure 2.8).

Figure 2.8 Capsule of kidney

The microforceps were then gently inserted under the capsule, and slid down

roughly 75% to the surface of the parenchyma to separate the capsule from the

parenchyma. With the parenchymal surface thus exposed, 0.1-0.3 mL of sterile filtered

India Ink (Product # 500200N, Permark, Inc) was injected into the sub-capsular region,

coating the entire parenchymal surface. The kidney was left undisturbed for 3-5 minutes

16



to allow the ink to dry; care was given to ensure that the kidney did not dry out

excessively (Figure 2.9).

Figure 2.9: Kidney covered in India ink

A 3mm diameter open-faced curette, as shown in Figure 2.10 (RS-6356, Roboz

Surgical Instrument Co, Inc.) was sharpened by diamond lapping by the MIT Central

Machine Shop. This curette was used to carefully scoop out four hemispherical wounds

on the surface of the parenchyma.

Figure 2.10: 3mm open-faced curette

Two wounds were created in each hemisphere of the kidney; one wound was

created near the anterior pole, while the second wound was created in a more posterior

location For Rats #2-9, the curette was carefully inserted into the sub-capsular space by

what will be referred to in this paper as "Technique A". For Rats #10-20, "Technique B"

was used, wherein the incision in the capsule was sufficiently lengthened to allow the

capsule to be completely laterally retracted. The head of the curette could then be placed

unencumbered on the surface.

The face of the curette was oriented parallel to the surface of the parenchyma

(Figure 2.11 ) and the curette was rolled back and forth, in place, such that the edge of

curette incrementally cut into the parenchymal surface. As little force as possible was

applied to surface, to avoid traumatic injury and deformation of the kidney.

17



t lgure . 11: Creation o hemispherical wound with curette

Once the curette head was able to rotate approximately 45° into the kidney in both

directions, the curette was turned around completely in one direction to excise the tissue.

(Figure 2.12). Although the kidney is heavily vascularized, this surgical protocol

intentionally avoided injury to the arcuate arteries, which transport much of the blood to

the organ, and hemostatis of the wound site was achieved in 5-10 minutes by the

placement of cotton-tipped applicators and moistened surgical gauze over the wound.

Figure 2.12: Excision of tissue from wound

The excised tissue bits, shown in Figure 2.13, were stored in 10% neutral buffered

formalin (Protocol Formalin, CAT# 245-684, Fisher Scientific Company) for later

analysis.

Figure 2.13: Excised tissue samplesFigure 2.13: Excised tissue samples

- -
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Three of the four wounds that were created were implanted with one of the three

types of matrices (Figure 2.14), with the fourth wound remaining untreated to serve as the

control. The specific matrix that was implanted in a given wound was determined as

outlined in Appendix B.

Figure 2.14: Matrices implanted in wounds

Appendix C lists the characteristics of the matrices assigned to each wound. Two

rats were designated as internal controls, and were sacrificed immediately after surgery;

this control group served to ensure the accuracy with which the original wound

characteristics could be measured post-operatively, and to ensure proper wound

geometry.

The capsule proved to be too fragile to suture closed using 10-0 suture, so after

the matrices were implanted, the capsule was very gently pulled back above the wound

site, where it remained over the wound site due to friction and adhesive effects of the

blood (Figure 2.15).

Figure 2.15: Capsule covering the wound site
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After all matrices were implanted and covered, the kidney was very gently placed

back in the body cavity, and the body wall was closed using 4-0 Vicryl absorbable

sutures (Ethicon, Inc.) using a simple interrupted suturing pattern. The outer skin was

closed using Michel clips.

2.4.- Post-operative care

After the surgery was completed, the animals were taken off of isoflurane, and were

injected with 0.10 mg/kg buprenorphine (Buprenex, Reckitt & Coleman) intra-

muscularly for pain relief. Animals were housed two per cage, and were inspected daily

for health and well-being at least ten days after surgery. In rare cases when staples were

sufficiently loosened or removed such that there was no longer complete apposition of

the wound, the wound was irrigated with disinfecting solution and re-stapled.

2.5 - Animal Sacrifice and Kidney Removal Surgery

Four weeks after the implantation surgery, each animal was sacrificed via CO2

asphyxiation. The left kidney was exposed using the same surgical procedure as the

implantation surgery. Due to the formation of fibrous connective tissue around the

kidney, the liver, intestine, and additional fat were found tightly attached to the kidney

(Figure 2.16). These attachments were very carefully removed with the microscissors and

microforceps.

Figure 2.16: Kidney four weeks post-operatively
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The kidney was then removed, and the anterior pole was marked with non-

absorbable suture. All kidneys were photographed at this time (Figure 2.17), and were

fixed in 10% formalin.

Figure 2.17: Kidney removed from animal
four weeks post-operatively

2.6- Morphology

2.6.1 Gross Morphology

The excised tissue samples taken from the wounds, after being fixed in 10%

formalin, were placed on engineering graph paper, such that the exterior surfaces were all

facing up, as shown in Figure 2.18.

Figure 2.18: Excised tissue, fixed in 10% formalin

The excised tissue samples were photographed using a 2.0 megapixel digital

camera (PowerShot S200, Canon, Inc.) under ambient room light conditions. The surface

21



areas were then measured as described in Appendix D, to provide an indirect estimation

of the surface area of the original wound. The fixed experimental kidneys were also

similarly photographed and analyzed to provide an indication of the surface area of the

wound after 40 days.

2.6.2 Histology and Immunohistology

Each kidney was first manually dissected longitudinally using a # 10 scalpel blade.

For each wound of the half-kidney, two transverse slices (perpendicular to the flat side

created by the longitudinal slice) were made; one slice was made to pass through the

diameter of the wound, and the other slice was made parallel and about 3 mm away from

the first slice. The section was then placed in a labeled histological cassette, and after the

tissue was processed and embedded, the slides were stained with Masson's trichrome and

A-smooth muscle actin (A-SMA) immunostaining. The A-smooth muscle actin staining

protocol has been described in previous literature 1171

2.6.3 Image Analysis of Histological Slides

Images of histological slides were captured using a Nikon compound microscope

(Nikon Optiphot) attached to an analog camera assembly (camera: Nikon FX-35WA,

power supply: AFX- 1A), using 35mm ASA 400 film (Kodak Max 400). In addition, to

calibrate the microscope to size, a standard hemacytometer (Bright-Line Hemacytometer;

Recihert, Inc.) with grids of known size (e.g. 25, 50, 100, 250, and 1000 tm) was

photographed.

Film was developed and digitized to jpeg format by Ritz Camera (Cambridge,

MA). The images were then analyzed for scarring and collagen deposition according to

the protocol detailed in Appendix D.

Each type of matrix was stained with Mayer's Hematoxylin (Sigma-Aldrich, St.

Louis, MO) to enhance visibility of the matrix architecture, and was photographed and

analyzed under 10x magnification.. The diameters of five random pores were measured

and averaged to yield the average pore diameter.
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2.6.3 Statistical Methods

Statistical analysis of the contraction, scarring, and collagen deposition data was

conducted using Microsoft Excel. The values for each treatment condition were averaged,

and both paired, one-tailed t-tests and two-sample (unequal variance) one-tailed t-tests

were used to determine whether the treated condition was significantly different from the

untreated condition.
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CHAPTER 3- RESULTS

3.1 - Surgical and Post-Operative Outcomes

All animals tolerated the procedure well. No animals died unintentionally, and

complications were not observed. Rat #1 was sacrificed immediately after the operation

because of excessive unintentional injury to the kidney; data from this kidney was not

collected. A small piece of gauze was left in the body cavity of Rats #6 and #7, but this

did not have a noticeable effect on the final state of the kidney or the post-operative

health of the rat. Several animals scratched and chewed the skin staples off their wounds,

while others exhibited auto-mutilatory behavior resulting in superficial scratches. After

disinfecting the wound site, the staples were reattached, and no further complications

arose for these animals.

3.2 - Reproducibility of Surgical Protocol

The reproducibility of the wound was determined by measurement of the mass of

the "tissue extraction" that was removed when the wound was created (shown earlier in

Figure 2.19).

The masses of the tissue extractions, as well as their geometric conditions, are

presented in Appendix E. The reproducibility of the wounds varied according to the

surgical technique, as shown in Table 3.2; as described in Section 2.3, Technique A

entailed inserting the curette under the capsule, while Technique B entailed peeling back

the capsule prior to the cutting of the wound.

Technique Number of Rats Average Mass (g) Standard Dev. (g)

A+B 19 14.11 5.28

A 8 14.68 6.98

B 11 13.7 3.62

Table 3.1: Reproducibility of wounds by technique
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The average values for the two techniques do not significantly differ (p=0.48 for a

two-sample, unequal variance, two-tailed test between Techniques A and B), but

Technique A had a standard deviation that was 1.93 times greater than that of Technique

B, indicating that there was more variation in the wounds in Technique A.

3.3 - Geometry of Healing

3.3.1 Description of Wound Site

Figure 3.1 illustrates a representative healed wound four weeks after the matrix

implantation surgery. The wound site was characterized by two perimeters. Outside the

original wound site was a greater area of a crater-like depression, which will be referred

to as the "lacuna" area (the area inside it will be referred to below as L), shown by the

white perimeter in the figure. Inside this lacuna was a distinct, often darker, area that

was marked by a sudden indentation; this area will be referred to as the wound" area

(referred to below as W), and is shown by the yellow perimeter in the figure.

Figure 3.1: Wound site geometry, indicating wound and lacuna perimeters
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3.3.2 Wound Area

The original and final wound areas, WO and W, respectively, were measured, and

the change in wound area following healing, W - Wo, was calculated by finding the

difference between the original and final wound area as shown in Figure 3.2. This

measure indicates the extent to which the original wound perimeter was displaced inward

as a result of the healing process.

! ,

I n

Figure 3.2: Illustration of the original wound (W,),
healed wound (W), and lacuna (L) areas

The change in wound area, W - Wo, for each of the treatment conditions was

compared to that for the corresponding control (untreated) wound using both a paired and

unpaired (two-sample), one-tailed t-test; the data can be seen in Table 3.2. "Paired" data

are taken from two wounds in the same kidney (same animal) and are therefore free of

factors related to animal-to-animal variability. "Unpaired" data are those taken from

wounds in the entire animal population and include all factors that relate to animal-to-

animal variability.

26

I

II

i
i

II

_ . .



w-wo
(mm 2)

Rat # Matrix A Matrix B Control (no matrix)
2 -3.98 -6.24 -1.36
3 -5.13 -4.03 -0.17
5 -0.34 -1.32 -0.57
7 -6.66 -6.74 -5.02
9 - -5.56 -4.03
10 -4.67 - -0.94
13 -5.14 -3.50 -1.10
14 -9.29 -1.03 -2.61
15 -4.49 0.01 -0.11
17 -0.22 -4.94 0.03
18 -4.19 -4.17 -3.59
19 -4.31 -3.73 1.01

Average -4.40 -3.75 -1.54
Standard Dev. 2.54 2.18 1.86

Unpairedd p-value
(significant if p<0.05) 0.003 0.008

Paired p-value
(significant if p<0.05) 0.0006 0.001

Table 3.2: Effect of matrix implantation on wound areas

The unpaired analysis shows that both Matrix A and Matrix B had significantly

decreased W, the area of the healed wound, compared to the untreated control. The

paired analysis led to a similar conclusion. In both cases, the level of significance was

measured by the p-value, the probability that the observed differences were due to chance

(i.e., random changes in experimental parameters). The p-values were always less than

0.05 (5%), indicating a probability smaller than 5% that the observed differences were

due to chance. There was no significant difference between the effects of Matrix A and B

(p=0.93). The paired analyses yielded lower p-values than the unpaired analyses; using

the paired analysis, we can ascribe a greater degree of significance to the effects of

Matrix A and B than if we used only the unpaired analysis.
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3.3.3 Lacuna Area

The total lacuna area, L, was measured as shown earlier in Figure 3.2; the lacuna

area, which is roughly equal to or larger than the original wound area, reflects a distortion

of the tissue surrounding wound site.

The change in lacuna area for each of the treatment conditions was compared to

that for the corresponding control (untreated) wound using both a paired and unpaired

(two-sample), one-tailed t-test; the data can be seen in Table 3.3.

Table 3.3: Effect of matrix implantation on lacuna areas

The unpaired (p=0.006) and paired analysis (p=0.005) revealed that both Matrix

A and B significantly decreased the size of the lacuna, as compared to the untreated

wound, although there is no significant difference between the effects of Matrix A and B

(p= 0.19). The paired analysis yielded p-values that were the same as the p-values from

an unpaired analysis for both matrices.

28

L-E
(mm 2)

Control
Rat # Matrix A Matrix B (no matrix)

2 8.74 10.52 16.50
3 8.59 6.22 9.51
5 10.12 5.12 22.37
9 - 5.92 14.82
10 4.26 - 10.20
11 - 5.68 16.01
14 15.30 17.56 18.11
18 9.01 10.62 16.70

Average 9.34 8.81 15.53
Standard Dev. 3.55 4.50 4.16

Unpaired p-value
(significant if p<0.05) .006 .005

Paired p-value
(significant if p<0.05) .006 .005



3.4 - Tissue Morphometric Data (Histological Data)

3.4.1 Abnormal Tissue Area

Figure 3.3, a cross-section of a representative wound stained with trichrome,

illustrates the formation of abnormal tissue, referred to below as AT, around and below

the wound site. The amount of abnormal tissue serves as an indication of the extent of

injury around the wound.

Figure 3.3: Abnormal Tissue (AT) around the wound site

The location of the cross section is schematically illustrated in Figure 3.4.

Original perimeter
Wound 

Abnormal Tissue (AT)

Figure 3.4: Location of Abnormal Tissue (AT)
in context of the entire cross-section

The area of abnormal tissue in each of the treatment conditions was compared to

the abnormal tissue in the corresponding control (untreated) wound using both a paired

and unpaired (two-sample), one-tailed t-test; the data can be seen in Table 3.4.
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AT
(mm 2)

Control
Rat # Matrix A Matrix B (no matrix)

2 0.748 0.535 0.444
3 0.451 0.597 0.641
5 0.458 0.632 0.419
6 0.756 0.490 0.539
7 0.248 0.424 0.341
9 0.691 0.493 0.298
10 0.084 0.103 0.164
11 0.083 0.441 0.148
13 0.427 0.276 0.433
14 0.262 0.104 0.355
15 0.611 0.730 0.675
16 0.644 0.264 0.582

Average 4.55E-01 4.24E-01 4.20E-01
Standard Dev. 2.43E-01 2.00E-01 1.70E-01

Unpaired p-value
(significant if p<0.05) 0.34 0.48

Paired p-value
(significant if p<0.05) 0.25 0.47

Table 3.4: Effect of matrix implantation on
abnormal tissue (AT) area

Neither the paired nor the unpaired analysis reveal (p>0.25) a significant effect of

either matrix on the amount of abnormal tissue surrounding the wound site. There was

also no significant difference between the effect of Matrix A and B on the amount of

abnormal tissue that formed (p=0.37).

3.4.2 Collagen Deposition

Figure 3.5, a cross-sectional view of a representative wound stained with

trichrome, illustrates the collagen deposition, referred to below as CD, at the wound site,

which serves to characterize the healing response at the wound site.
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i . Collagen Deposition

Ljar= j (CD)

Figure 3.5: Collagen Deposition (CD) at the wound site

The location of the wound in Figure 3.5 is schematically illustrated in Figure 3.6.

Original perimeter
Wound J

Collagen Deposition (CD)

Figure 3.6: Location of Collagen Deposition (CD)
in context of the entire cross-section

The areas of collagen deposition (CD) in the treatment conditions were compared

to the collagen deposition in the control (untreated) wound using both a paired and

unpaired (two-sample), one-tailed t-test; the data can be seen in Table 3.5.
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CD
(mm 2)

Control
Rat # Matrix A Matrix B (no matrix)

2 2.31E-02 5.50E-04 1.54E-02
3 1.10E-02 6.55E-03 1.67E-02
5 6.44E-03 1.17E-02 2.77E-02
6 1.08E-01 2.13E-02 1.07E-02
7 1.35E-02 1.71E-02 2.28E-02
9 6.32E-03 1.05E-02 2.09E-02

10 2.43E-02 1.54E-04 2.31E-03
11 7.12E-03 1.94E-02 1.41E-02
13 1.06E-02 7.44E-03 5.00E-04
14 7.92E-03 1.99E-03 0.OOE+00
15 3.12E-02 1.03E-03 1.07E-02
16 3.09E-02 1.13E-02 2.70E-02
18 4.07E-02 8.56E-03 3.33E-02

Average 2.47E-02 9.04E-03 1.55E-02
Standard Dev. 2.74E-02 7.13E-03 1.07E-02

Unpaired p-value
(significant if p<0.05) 0.14 0.04

Paired p-value
(significant if p<0.05) 0.14 0.02

Table 3.5: Effect of matrix implantation on
area of collagen deposition (CD)

Both the unpaired and paired analyses indicated that Matrix A did not significantly

decrease collagen deposition compared to the untreated wound (p=0.014 for both paired

and unpaired t-tests). Both the unpaired and paired analyses indicated that Matrix B

significantly decreased collagen deposition by 41.7%, as compared to the untreated

wound. The paired analysis revealed a slightly greater significance (p=0.02) than the

paired analysis (p=0.04).
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CHAPTER 4- DISCUSSION

4.1 - Summary of Matrix Effects

Matrix A, which was freeze-dried at -20°C and cross-linked by baking for 12

hours at 100°C, had a pore size of 182.0 ±+ 4.6 utm. The implantation of Matrix A in the

hemispherical wound did not significantly alter the amount of abnormal tissue (p=0.25)

or collagen deposition (p= 0.14) at the wound site, as compared to the untreated control.

However, Matrix A significantly decreased the area of both the healed wound (p=0.003)

and the lacuna, a region of greater depression around the wound (p=0.006).

Matrix B, which was freeze-dried at -40°C and cross-linked by baking for 12

hours at 100°C, had a pore size of 100.6 + 5.4 tm. The implantation of Matrix B did not

significantly alter the amount of abnormal tissue (p=0.47) at the wound site, but

significantly decreased collagen deposition (p=0.04) as well as the area of both the healed

wound (p=0.008) and the lacuna (p=0.005).

4.2 - Paired versus Unpaired Statistical Analysis

Both paired and unpaired t-tests were used to determine the significance of the

effects of the matrices. In the paired analysis, wounds from the same kidney (animal)

were compared to each other, while in the unpaired analysis, the population of

experimental wounds was compared to the population of control wounds irrespective of

which kidney the wound was from. The paired analysis thus eliminates animal-to-animal

variability, and is expected to better reveal significance, in the form of having a smaller

p-value. The p-value is the probability that the difference between the two groups is due

to chance. In this study, if the p-value was or below 0.05, the difference between two

groups was considered significant. The effect of matrix implantation on the final wound

area was more significant when analyzed using a paired analysis instead of an unpaired

analysis. For all other assays, the paired analysis demonstrated the same significance, or a

marginally greater significance, as compared to the unpaired analysis.
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4.3 - Reproducibility of Surgical Protocol

The surgical protocol used in this study led to the generation of wounds with

highly reproducible initial area. The standard deviation of time-zero wound areas,

measured using the excised tissue flaps, was 12%. This compares favorably to the

standard deviation of time-zero surface wound areas in Hill's study, which was 19% of

the measured area.

The average wound areas for the two techniques used in this study, Technique A

and B do not differ significantly (p=0.48), but Technique B produced wounds with much

less variability in their areas. The standard deviation of wounds made with Technique B

was 52% of the standard deviation for Technique A. In Technique A, the curette was

inserted under the capsule to create the wound. The blood that accumulated under the

capsule precluded visual monitoring of the wound creation. In Technique B, the capsule

was peeled back, and the curette head and wound site could be easily seen. Technique B

resulted in increased reproducibility because the generation of wounds could thus be

better monitored.

4.4 - Geometry of Wound Healing

Upon healing, the hemispherical wound exhibited contraction of the wound

perimeter, and also produced a "lacuna," a crater-like area of depression surrounding the

original wound site, often with a slight elevation at the perimeter. Implantation of both

Matrix A and Matrix B significantly altered the geometry of wound healing, as the

matrices decreased the area of the wound, W, and the lacuna area, L. Matrix A decreased

the wound area by 26%, and the lacuna area by 27%. Matrix B decreased the wound

area by 41% and the lacuna area by 43%. The difference between the effects of Matrix A

and B on the wound area (p=0.93) and on the lacuna area (p=0. 14) were not significant.

The previous study by Hill did not lead to a conclusion on the effect of treatment

with matrices on contraction [19]; the surgical protocol in that study resulted in

unpredictable tissue damage that was not controlled, and the variance of the data was too

large to demonstrate a significant effect of the matrices. The hemispherical wounds
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created in the current study avoided damage to the arcuate arteries, reducing variability in

the severity of secondary injury; the reduction in variability was large enough to enable

this surgical model to reveal a statistically significant effect of matrices on wound

geometry.

A paired analysis, where each experimental wound was compared to the untreated

control wound on the same kidney, revealed a higher degree of significance than the

unpaired analysis for the wound in the form of lower p-values. Matrix A's paired p-value

was 17% of the unpaired p-value, and Matrix B's paired p-value was 12% of the unpaired

value. This indicates that the surgical protocol that created multiple wounds on the same

kidney was useful in revealing significance in treatment with a matrix. Having an

untreated wound on each kidney allowed a paired analysis to be performed, which

eliminated animal-to-animal variability and increased the significance of the results.

Additional analysis is needed to interpret the geometrical data to elucidate the

physical mechanism of contraction and the formation of the lacuna. The complex

deformation pattern that included formation of lacuna on the surface of the kidney (Fig.

3.1) cannot be readily explained without further detailed analysis. Even though the

wound area (AW) data are consistent with wound contraction that increases in extent

when one of the matrices was used, the corresponding significant decrease in lacuna area

(AL) appears to point in the opposite direction.

In future studies a finite-element analysis should be performed to model how the

hemispherical wound is deformed under the influence of low or high contractile forces

that are applied at the bottom as well as at the sides of the hemispherical wound cavity.

The location of the forces, and possibly a very rough measure of their relative magnitude,

can be deduced from the A-smooth muscle actin stains, which reveal the presence,

location and number of contractile cells.

In the absence of data from finite-element analysis, one conceivable model is that,

when strong contraction forces are applied at the bottom of the wound, the surface of the

wound "crater" splays outward, generating a lacuna. If this model is correct, a wider

lacuna diameter implies higher contractile forces at the bottom of the wound. The fact

that the matrices decreased the lacuna diameter would then suggest that the matrices

decreased the contractile forces in the wound.
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It is important to recognize the possibility that the change in wound geometry was

not caused by contraction exclusively, as regeneration of new tissue may have occurred.

The use of India ink to track the movement of the original wound edge failed because the

ink did not adhere to the original parenchymal tissue. The ink instead either attached to

the capsule or was wiped out from the kidney surface by relative movement of tissues

adjacent to the kidney surface. Thus, this study cannot prove that the perimeter of the

healed wound area (W) reflects the old tissue at the boundary of the original wound, as is

necessary to conclude if the change in geometry is considered to be exclusively due to

contraction.

Because the healed wound perimeter may instead reflect the perimeter of new,

regenerated, tissue, one possible explanation for the results of this study is that the matrix

reduced contraction at the bottom of the wound, causing the lacuna diameter to be

smaller, but also induced regeneration, causing the wound diameter to be smaller. To test

this theory, a different type of marker, or a different method of administration, should be

used to permanently identify the perimeter of the original tissue.

4.5 - Tissue Morphometric Data

4.5.1 Abnormal Tissue data

The amount of abnormal tissue was measured to serve as an indication of the

extent of injury to tissue around the wound. Although the paired analysis yielded lower p-

values than the unpaired analysis for both Matrices A and B, neither the paired nor

unpaired analysis revealed a significant effect of either Matrix A or B on the amount of

abnormal tissue surrounding the wound site, with all p-values being at least 0.25, which

is greater than the 0.05 necessary to indicate significance. There was also no significant

difference between the effect of Matrix A and B on the amount of abnormal tissue

(p=0.37).

The lack of significance appears in this case to be related to the excessively high

values of standard deviations compared to the small average difference between areas.

The area of abnormal tissue in the wound treated with Matrix A was larger than the area

of abnormal tissue in the untreated wound by 8%,
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It is important to note that the identity of the abnormal tissue has not been

positively identified in this study. Hill has suggested that this abnormal tissue is scar [19].

However, the abnormal tissue had been selected because it was slightly lighter in color

and qualitatively different in appearance; the present study has not provided evidence

regarding the identity of the abnormal tissue.

If this assay is to be used in a future study, the identity of the abnormal tissue

should be unambiguously determined and confirmed.

4.5.2 Collagen Deposition

Collagen deposition was measured to reflect the extent to which fibrotic tissue

was synthesized in the wound. Matrix A did not significantly alter the amount of collagen

deposition as compared to the untreated wound. However, the implantation of Matrix B,

which has a pore diameter of 101 tm and was cross-linked for 12 hours at 100° reduced

collagen deposition by 42% as compared to an untreated wound. This result supports the

finding of the previous study by Hill 181, in which the implantation of a matrix with a

pore diameter of 83 tm, cross-linked for 12 hours at 105° reduced collagen deposition by

52%. The data thus suggest that the treatment of a wound with a collagen-

glycosaminoglycan matrix reduces the synthesis of fibrotic tissue in the injured kidney,

which is a highly desirable objective with respect to the goal of achieving regeneration of

functional tissue.

In this assay, a paired analysis did not offer a large improvement over an unpaired

analysis. For Matrix A, the p-value was the same (p=0.14), while for Matrix B, the

paired p-value (p=0.02) was slightly lower than the unpaired p-value (p=0.04). The fact

that both paired and unpaired analyses yielded similar results suggests that the advantage

of eliminating animal-to-animal variability was minimal. That is, with respect to collagen

deposition, there was not much variation between animals undergoing the same wound

treatment. Collagen deposition may thus be a good assay to use to reveal the effect of

matrix implantation; because it is otherwise fairly constant from animal to animal (factors

unique to the animal do not greatly influence the amount of collagen deposition), this

assay can more easily reveal any effect of matrix implantation than assays that are more

variable.
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CHAPTER 5 - CONCLUSIONS

The surgical model used in this study enabled the creation of reproducible

hemispherical wounds in the rat kidney that avoid injury to the arcuate vessels. The

healing resulted in the contraction of the wound, and the formation of a lacuna, a crater-

like depression with a raised lip, around the wound site. The implantation of collagen-

glycosaminoglycan matrices with pore diameters of 101 [tm and 182 m significantly

altered the geometry of the healing mechanism. The matrix with a pore diameter of

101tm had the greatest effect on wound geometry, decreasing the lacuna area by 43%

and the wound area by 41% as compared to the untreated control. The matrix with a pore

diameter of 182 [xm decreased the lacuna area by 37% and the wound area by 26%.

This finding is significant because it supplements the finding of an earlier study,

which was not able to demonstrate a significant effect of matrix implantation on wound

geometry. A finite element analysis, modeling the wound closure using data from the A-

smooth muscle actin stained sections, should be conducted in a future study to enable the

healing mechanism to be better understood.

Neither matrix significantly altered the area of a certain, unidentified, type of

abnormal tissue that formed around the wound site. However, the matrix with a pore

diameter of 101 [tm was found to significantly decrease collagen deposition by 42%; this

supports the result of a previous literature that showed that a matrix with a pore diameter

of 83 [tm reduced collagen deposition by 52%. The data thus consistently reveal that a

glycosaminoglycan matrix can reduce the synthesis of fibrotic tissue in the injured

kidney, which is a highly desirable objective with respect to the goal of achieving

regeneration of functional tissue.
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APPENDIX A:
PREPARATION OF SLURRY

(From Hill, 2004)

1. Defrost wet Integra tendon collagen for 30-60 minutes, while simultaneously

cooling the blenders to -4°C.

2. Fill one blender with 600 ml of 0.05 M acetic acid.

3. Pull 13.69 g of wet tendon collagen into small bits using forceps.

4. Add collagen to blender, and blend for 90 minutes on high.

5. Add 120 ml chondroitin-6-sulfate solution (0.32 g C-6-S in 120 ml 0.05 M acetic

acid) over 15 minutes using the peristaltic pump.

6. Blend for an additional 90 minutes on high.

7. De-gas slurry in a vacuum flask for 10-15 minutes, and refrigerate for future use.
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APPENDIX B:
RANDOMIZATION OF MATRIX IMPLANTATION

Software: MATLAB, V 6.1.0.450, The MathWorks, Inc. Natick, MA

%Provides random order for matrix implantation
%Roy Esaki
%January 2004

for i=1:20

matrixpermutation(i,:)=randperm(4)

end

%This yields twenty sets of random permutations of the
numbers [1, 2, 3, 4]

%Each number represented a matrix or control situation as
follows:
%1 -20 degrees
%2 -30 degrees
%3 -40 degrees
%4 control

%Within each set of permutations, the first number of the
series represented the %matrix to be implanted in Wound A,
the second number represented the matrix in %Wound B, and
so on. Each of the twenty sets represented the left kidney
from one of %the twenty experimental rats.
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APPENDIX C:
ASSIGNMENT OF MATRIX IMPLANTATION
Rat Number Matrix Condition Rat Number Matrix Condition

2a Control 12a -400C
2b -30°C 12b -30°C
2c -40°C 12c Control

2d -20°C 12d -20°C
3a Control 13a -30°C
3b -30°C 13b -40°C
3c -20°C 13c Control
3d -40°C 13d -20°C
4a -20°C 14a -30°C
4b Control 14b -40°C
4c -30°C 14c -20°C
4d -40°C 14d Control
5a -40°C 15a -40°C
5b -20°C 15b Control
5c -30°C 15c -30°C
5d Control 15d -20°C
6a -20°C 16a -40°C
6b Control 16b -30°C
6c -40°C 16c -20°C
6d -30°C 16d Control
7a Control 17a* -40°C
7b -40°C 17b* -20°C
7c -20°C 17c* Control
7d -30°C 17d* -30°C
8a -30°C 18a -20°C
8b Control 18b -30°C
8c -20°C 18c -40°C
8d -40°C 18d Control
9a Control 19a* Control
9b -30°C 19b* -30°C
9c -40°C 19c* -40°C
9d -20°C 19d* -20°C
10a Control 20a -40°C
10b -20°C 20b Control
10c -40°C 20c -20°C
10d -30°C 20d -30°C
11a Control *17 and 19
1lb -200C were sacrificed immediately
11c -40°C
11d -30°C

Table B.1: Description of treatment condition for wounds
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APPENDIX D:
IMAGE ANALYSIS

Software:
*ImageJ 1.31c (OS10.3) and NIH Image vl.63 (System 9.4); Wayne Rasband (NIH);
Available at http://rsb.info.nih.gov/ij/.
Adobe Photoshop 8.0 (OS10.3); Adobe Systems, Inc.

Measurement of Area of Tissue Extractions for Contraction Analysis

1. Open ImageJ
2. Select File->Open and open desired file in .jpg, .bmp, or .tiff format
3. Select the Straight-line selection tool
4. Draw a line segment of known size (e.g. grid marks on graph paper).
5. Select Analyze->Set Scale
6. In the "Known distance" field, type in the known distance
7. In the "Unit of Length" field, type in the unit of the known distance
8. Select Process->Binary->Threshold
9. Use the Eraser to erase any points of contact between the Tissue

Extractions and the background (grid lines of graph paper, etc)
10. Use the Magic Wand to select the perimeter of the Tissue Extractions
11. Select Analyze->Measure
12. Record measurement of area

Measurement of Lacuna and Inner Wound Area for Contraction Analysis

1. Repeat sets 1 through 7 above as above, in Measurement of Area of Tissue
Extractions for Contraction Analysis

2. Use the Magic Wand to select the perimeter of interest
3. Select Analyze->Measure
4. Record measurement of area

Measurement of Scarring for Histological Analysis

1. Open ImageJ
2. Select File->Open to open an image of a glass hemacytometer.
3. Draw a line segment of known using the grids of the hemacytometer
4. Select Analyze->Set Scale
5. In the "Known distance" field, type in the known distance
6. In the "Unit of Length" field, type in the unit of the known distance
7. Record the resulting scale factor (pixels/unit distance)
8. Use the Magic Wand tool to trace the boundary between abnormal, scarred tissue

and the surrounding normal renal parenchyma
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9. Select Analyze->Measure
10. Record measurement of area

Measurement of Collagen Deposition

1. Open image using Adobe Photoshop.
2. Select Image->Adjustments->Replace Color
3. Click on the Dropper icon, and select a representative (blue) region of known

collagen deposition
4. Set the Fuzziness to a level such that the preview window indicates that all

regions of collagen deposition
5. If necessary, repeat steps 3 and 4 until the areas of collagen deposition are

completely and exclusively selected.
6. Drag the Lightness slider so that the value reads -100
7. Click OK
8. Save the file in jpeg format
9. Open file using NIH Image
10. Select Analyze->Set Scale
11. In the "Units" field, type in the unit of the known scaling factor as per Step 7 the

calibration in Measurement of Scarring for Histological Analysis
12. In the "Known distance" field, type in the value known scaling factor
13. Select Options-> Threshold.
14. Adjust the threshold to the appropriate level using the LUT slider window, such

that only the pixels corresponding to collagen remain
15. Select Analyze->Measure
16. Record the measured area
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APPENDIX E:
CONDITION OF TISSUE EXTRACTIONS

Wound Number Mass (g) Physical Condition Wound Number Mass (g) Physical Condition

2a 0.0077 torn 12a 0.0114 cyl, sl. Torn

2b 0.0127 cyl 12b 0.0078 cyl, torn

2c 0.0142 cyl/cone 12c 0.0117 2 pieces

2d 0.0148 cone 12d 0.0092 cyl, torn

3a 0.0081 cyl, thin 13a 0.0093 2 pieces

3b 0.0119 cyl, angled 13b 0.0066 cone/cyl, torn

3c 0.0157 cyl, sl. Torn 13c 0.0115 cone, torn

3d 0.0067 torn 13d 0.01 cyl, torn

4a 0.0084 cyl, torn 14a 0.0096 chunk, oval

4b None None 14b 0.0147 cone/cyl

4c 0.0066 4 pieces 14c 0.0138 cyl

4d 0.0144 chunk 14d 0.0094 thin cyl

5a 0.0071 cyl 15a 0.0068 chunk

5b 0.01 cyl, torn 15b 0.0099 cone, irreg

5c 0.014 cyl/cone 15c 0.0094 cyl, torn

5d 0.0147 cone 15d 0.0098 cone, irreg

6a 0.0049 cyl, torn 16a 0.0078 chunk

6b 0.0069 cyl, angled 16b 0.0106 thin cyl

6c 0.0176 2 pieces 16c 0.0115 cone/cyl

6d 0.0052 cyl, torn 16d 0.0135 cyl

7a 0.0101 chunk 17a 0.0093 cyl/chunk

7b 0.0109 cyl/cone 17b 0.0109 thin cyl/torn

7c 0.0111 cyl, nice 17c 0.0078 flat cyl

7d 0.027 2 pieces 17d 0.0082 cone/torn

8a 0.0053 cyl, torn 18a 0.0095 thin cyl/torn

8b 0.0065 3 pieces 18b 0.0099 cone

8c 0.0113 cyl, nice 18c 0.011 cone

8d 0.0042 sin. Chunk 18d 0.0091 cone

9a 0.0054 cyl, flat 19a 0.0099 cyl

9b 0.008 chunk 19b 0.0122 cyl

9c 0.0081 flat, cyl 19c 0.0084 cyl/cone

9d 0.0061 3 pieces 19d 0.0117 cyl/cone

lOa 0.0076 cyl, chunk 20a 0.0121 flat cyl

lOb 0.0083 chunk 20b - missing

lOc 0.0031 sm. Chunk 20c 0.0144 nice cone

lOd 0.0052 chunk 20d 0.009 nice cone

1 la 0.0097 cyl/cone

l1 b 0.007 chunk

1 lc 0.005 sin. Chunk

11 ld 0.0051 chunk

1 able z. 1: Mvass and pnyslcal conoluon oi exclsed tissue sample
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